Керес Пауль - Ботвинник Михаил
Матч-турнир на звание абсолютного чемпиона СССР (Ленинград), 1941
[Ботвинник М. (Аналитические и критические работы. 1923-1941)]

Пауль Петрович Керес (1916 - 1975) был одним из величайших шахматистов середины нашего столетия. В период с 1936 по 1975 год он являлся, вероятно, сильнейшим турнирным бойцом. Четырежды Керес занимал вторые места в соревнованиях претендентов, трижды становился чемпионом Советского Союза и, начиная с 1936 года в Наугейме (когда он «для начала» разделил первый приз с Алехиным) несметное число раз побеждал в международных турнирах. Блестящий знаток теории начал и окончаний, автор многих книг, шахматный композитор - вся жизнь Кереса была отдана шахматам. Он обладал высокой позиционной техникой и отличным комбинационным зрением. Почему же эстонский гроссмейстер не стал чемпионом мира? К сожалению, в решающие моменты борьбы Керес не проявлял должного характера, необходимой психологической устойчивости. Так было и в этой партии. В матч-турнире на звание абсолютного чемпиона страны, по существу, решался вопрос: кто из двух советских шахматистов - Керес или Ботвинник - должен представлять Советский Союз в борьбе за мировое первенство? И нервы Пауля не выдержали...
 1. d4 Nf6 2. c4 e6 3. Nc3 Bb4 4. Qc2 d5 Оба мы шли на один и тот же вариант, который был применён в турнирной практике незадолго до нашей встречи.
 5. cxd5 exd5 6. Bg5 h6 7. Bh4 Интересно отметить, что после настоящей партии этот ход получил в теории дебютов прочный вопросительный знак и почти полностью оказался изъятым из обращения.
[Белые стали играть только
 7. Bxf6 и далее после
 7. ... Qxf6 , как правило,
 8. a3 Bxc3+ 9. Qxc3 , сохраняя небольшой, но стойкий дебютный перевес.]
7. ... c5 Так я играл на последнем чемпионате 1940 года в Москве против Котова и Микенаса, так что Керес был, конечно, подготовлен к этому варианту.
 8. O-O-O
[Котов продолжал
 8. e3 , и после
 8. ... cxd4 9. exd4 Nc6 10. Bb5 O-O 11. Nge2 Qb6 12. Qd3 Bxc3+ 13. bxc3 Ne4 14. O-O Bf5 у чёрных явный перевес.]
8. ... Bxc3 Существенное усиление
[по сравнению с ходом
 8. ... O-O , который я сделал против Микенаса и попал в трудное положение.]
Так сыграл Симагин против Белавенца (первенство Москвы, 1941), и их партия была опубликована в газете «64». Чёрные уничтожают неприятельского коня, чтобы захватить контроль над центральными полями.
 9. Qxc3 g5 Коня f6 чёрные обязаны сохранить. В борьбе за центральные поля он играет более значительную роль, чем оттеснённый слон белых.
 10. Bg3 cxd4 Этот ход, конечно, оказался неожиданным для моего соперника. Со всей тщательностью я проанализировал данное продолжение в кабинетной тиши. Чёрные вскрывают линию «с» и выигрывают время для мобилизации своих сил.
[Симагин в упомянутой партии продолжал
 10. ... Ne4 , после чего белые получили хорошую игру.]
11. Qxd4 Nc6 12. Qa4 Связывая коня с6, белые по возможности препятствуют операциям противника по открытой линии «с».
 12. ... Bf5 13. e3 Уже в дебюте сказываются недостатки характера Кереса.
[Он не смог и перенести неприятную неожиданность и упускает обязательную возможность обострить игру:
 13. f3 Qb6 14. e4 dxe4 15. Kb1 , уводя короля из-под-ударов неприятельских фигур.]
13. ... Rc8 14. Bd3 Это приводит к роковым последствиям,
[но и после
 14. Ne2 a6 15. Nc3 b5 16. Qxa6 b4 17. Bb5
((тут есть такая возможность, как
 17. e4!! с идеей отвлечь чёрного слона
 17. ... Bxe4 (17. ... bxc3 18. exf5 cxb2+ 19. Kxb2! и перевес у белых!) (17. ... Nxe4? 18. Rxd5) 18. Bb5 (очень любопытно и
 18. f3!?) 18. ... O-O 19. Bxc6 bxc3 20. f3 и позиция очень интересная, любопытная и... равная! - vasa))
17. ... Bd7 чёрные добивались материального перевеса.]
14. ... Qd7 Угрожая вскрытым шахом выиграть ферзя.
 15. Kb1 Bxd3+ 16. Rxd3 Qf5 17. e4 Здесь уже эта жертва пешки запаздывает, и блокада диагонали b1-h7 оказывается лишь временной.
 17. ... Nxe4 18. Ka1 O-O Только сейчас чёрные рокируют, и лишь с той целью, чтобы избавить коня с6 от связки. Вскрытие линии «с» неизбежно.
[В случае 18. ... Nc5 следовало 19. Re3+ . (Но и тут может последовать
 19. ... Kd8! 20. Qd1
(20. Qa3 Nd4 )
(20. Qb5 Nd4 )
20. ... Nb4! и т.д. - vasa)]
Когда я стал зрелым мастером, то нередко использовал позднюю рокировку, чтобы выиграть время для активных действий.
 19. Rd1 b5 Обеспечивая для коня с6 поле d4, после чего матовая атака завершает партию.
 20. Qxb5 Nd4 21. Qd3 Nc2+ Редкий случай: партия заканчивается, а белые фигуры королевского фланга всё ещё заморожены.
[(Можно было сыграть и
 21. ... Nxg3 . Но, конечно, проще дать мат. - vasa)]
22. Kb1 Nb4 Белые сдались. Меня всегда недооценивали как мастера атаки. Керес, очевидно, и находился под влиянием этого распространённого мнения, считая, что в острых ситуациях должны проявиться мои шахматные недостатки...

0-1

PGN...

Created with PGNtoJS


 Loading game ...