GM Morozevich, Alexander (2762) - GM Miton, Kamil (2653)
Russian Team Championship (Dagomys), 05/02/2007
[Лебедев Василий ]

Морозевич в ударе, в своём репертуаре! Не знаю, насколько актуален дебютный вариант встретившийся в этой, но в том, что он вполне головоломен, я уверен! 1. d4 d5 2. c4 c6 3. Nc3 e6 4. Nf3 dxc4 5. e3 b5 6. a4 Bb4 7. Bd2
 | [Первый игрок, кому пожертвовали тут пешку на с4, реагировал на идею белых не вполне адекватно ;). А именно: 7. Ne5 Bxc3+? 8. bxc3 Nf6 9. Ba3 Bb7 10. Rb1
 |  | (10. Qb1!?)
 | 10. ... Qa5 11. Bb4
 |  | (11. Qc2!?)
 | 11. ... Qc7 , и после, видимо, некорректной жертвы 12. Bxc4!? , и после, видимо, некорректной жертвы 12.Bxc4!?, чёрные были стёрты с лица земли. 12. ... bxc4 13. Nxc4 Ba6 14. Nd6+ Kd8 15. c4 Ne8 16. Qd2 Qd7 17. Ne4 f5 18. Nc5 Qf7 19. Ba5+ Kc8 20. O-O Nd6 21. Qb4 Nb7 22. d5 exd5 23. Nxb7 Qxb7 24. Qc3 Qe7 25. cxd5 Bxf1 26. Kxf1 c5 27. g4 Nd7 28. gxf5 Rf8 29. Qd3 Rf6 30. e4 Rb8 31. Rd1 Ne5 32. d6 Qb7 33. Qc3 Qa6+ 34. Kg2 Nd7 35. e5 Qb7+ 36. Kf1 Qh1+ 37. Ke2 Qe4+ 38. Kf1 Qh1+ 39. Ke2 Qe4+ 40. Kf1 Rxf5 41. e6 Qxe6 42. Bc7 Rb7 43. Qd3 Rxc7 44. Re1 Qf6 45. Qa6+ 1-0 Blackburne,J-Gunsberg,I/Frankfurt 1887/HCL С тех пор много воды утекло]
7. ... Bb7
 | [Гораздо чаще (примерно в 7 раз!) встречалось - 7. ... a5 . Думается мне, что польский гроссмейстер решил «выловить» соперника на подзабытый вариант. Ну-ну... Выловить Морозевича? Ха! Эта всё равно, что пойти на рыбалку за карасиком, а вытащить акулу!]
8. b3 a5
 | [Если 8. ... cxb3? , то 9.Qxb3 Bxc3 10.Bxc3 a6 11.d5! 9. Qxb3 Bxc3 10. Bxc3 a6 11. d5! (Knaak).]
9. Ne4 '?' Knaak.
 | [Считалось (считается? является на самом деле?), что лучше 9. bxc4! Bxc3
 |  | (9. ... bxc4 10. Bxc4 ><<<)
 | 10. Bxc3 b4 11. Bb2 (Knaak). Однако, тогда бы не получилась бы «прикольной партии» (Трактатор).]
9. ... f5 '!' Knaak. 10. Nc5! Только вперёд!
 | [В партии-первоисточнике было сыграно 10. Neg5?? c3 11. Nxe6 Qe7 , и дальше неинтересно, но в этом формате можно и посмотреть: 12. Nf4 cxd2+ 13. Nxd2 Nf6 14. Bd3 Bxd2+ 15. Qxd2 Ne4 16. Qc2 O-O 17. O-O Nd6 18. axb5 cxb5 19. Bxb5 Nxb5 20. Qc4+ Qf7 21. Qxb5 g5 22. Nh3 Qd5 23. Qxd5+ Bxd5 24. Nxg5 Nd7 25. f3 Bxb3 26. e4 h6 27. Nh3 fxe4 28. fxe4 Rxf1+ 29. Kxf1 a4 30. Ke2 Rd8 31. Kd3 Nb8 32. d5 Na6 33. Kd4 Nb4 0-1 Kasparian,G-Kirillov,V/Moscow 1931/URS-ch/[Knaak]]
 | [Неважно и 10. Nc3 Bxc3 11. Bxc3 b4 12. Bd2 c3 (Knaak).]
10. ... c3
 | [Наверное, только «комп» и может предложить (да и то во второй линии) размен 10. ... Bxc5 11. dxc5 , после чего вся пешечная конструкция чёрных на ферзевом фланге готова рухнут от малейшего дуновения ветерка. Но не будем спешить с выводами, подождём ещё партий на эту тему.]
11. Nxb7 Qe7 12. Nc5 e5! Видимо, лучшее, потому что «нагнетающее».
 | [Попытка чёрных взять и всё упростить, сохраняя лишний материал, могла привести к следующему: 12. ... cxd2+ 13. Nxd2 Bxc5 14. dxc5 Qxc5 15. Rc1 Qb4 16. axb5 cxb5??
 |  | (Конечно, чёрные не обязаны проигрывать так быстро и скучно, они «могут» сделать это и по-другому: 16. ... Ne7 17. Rc4 Qxb5 18. Qa1!! с идеей 18. ... O-O? 19. Rg4)
 | 17. Rc8+ Kf7 18. Qf3]
13. Be2?! Белые, разумеется, вовсе не жаждут упрощений,
 | [, возможных после коряво-компьютерного 13. Qe2!? cxd2+
 |  | (13. ... e4 14. Bc1!)
 | 14. Nxd2 и т.д. Они жертвуют сами! Попутно, «непринуждённо» развиваясь. Но, кажется, всё же это было излишне смелое решение.]
13. ... e4 14. O-O
 | [Назад дороги уже не было: 14. Bxc3!? exf3 15. Bxb4
 |  | (или 15. Qd3!? Bxc3+ 16. Qxc3 b4 17. Qc2 fxe2 18. Qxf5 Nd7 )
 | 15. ... fxe2 16. Kxe2 axb4 17. axb5 Rxa1 18. Qxa1 Nf6! - белым неуютно...]
14. ... exf3 15. Bxf3 cxd2 16. axb5 За фигуру у Александра пока одна лишь пешка, но, во-первых, эта пешка стремится всё выше и выше, и, во-вторых, силы чёрных в самое ближайшее время будут уменьшены ещё на одну боевую единичку. 16. ... Nf6 17. bxc6 Ra7?! Когда ещё, как не в партии с Морозевичем сделать этот ход! ;)
 | [Но, видимо, это - неточность. Сильнее 17. ... Na6 И если 18. c7 (другого не видно...), то 18. ... Nxc5 19. Bxa8 Kf7! 20. Qf3
 |  | (20. dxc5 Rxa8 )
 | 20. ... Ne6 21. Bd5 Qd7 , и складывается ощущение, что пешка на d2, по крайней мере, страхует черных от неприятностей.]
18. Nd3! А теперь - всё «нормально». Почти равенство (материальное) и перспективы... 18. ... O-O
 | [18. ... Na6!? ]
19. Nxb4 Qxb4 20. Qc2 И пешка грозит быстро, быстро проскочить в ферзи. Ну и на f5 «провисает» между делом. 20. ... Na6
 | [Ладья не конь, и поэтому - блокер не из лучших, например: 20. ... Rc7 21. Qxf5 Rd8
 |  | (21. ... Rfc8 22. d5 Na6 23. Ra4! Qxb3 24. Rd4)
 |  | (21. ... Qxb3 22. Qxa5)
 | 22. Rxa5 Nxc6 23. Rc5 Rd6 24. Qc2 Qb6 25. Rd1 Nd7 26. Qc4+ Kh8 27. Rxd2 и т.д. Согласитесь, что скученные чёрные фигуры отнюдь не производят впечатления могучей кучки. Удар на с5, разумеется, не проходит.( 27. ... Nxc5 28. dxc5 )]
21. Qxf5 Nc7 Теперь перед белой «выдвиженкой» расположился «настоящий» блокер, только вот за то время, что он скакал на поле с7, белые скушали пешку, а теперь возвращаются за добавкой: 22. Qc2 Rb8 23. Rfd1 Nfd5
 | [Если 23. ... Qxb3 то 24. Qxd2 , и движение белой лавины не остановить. Например, на 24. ... Rb6!? следует
 |  | (24. ... Nfd5 25. Rxa5)
 | 25. Rac1
 |  | (25. Rxa5? Rxa5 26. Qxa5 Rxc6! )
 | 25. ... Nfd5 26. e4 Nb4 27. d5]
24. e4 Л,д (лавина) тронулся (пошла)... 24. ... Nc3 25. Rxd2 N7b5!
 | [Думается, на 25. ... Qxb3 последовало бы 26. Qxb3+
 |  | (после 26. d5!? надо соблюдать осторожность, а не то можно и доиграться: 26. ... Qxc2 27. Rxc2 N3b5 28. Rd1 a4 29. d6 Nxd6 30. Rxd6 a3 31. Ra2 Nb5 - ой!)
 | 26. ... Rxb3 27. d5 a4 - выглядит единственной разумной попыткой контригры. 28. d6 a3 29. dxc7
 |  | (слабее 29. d7 Ne6 30. d8=Q+ Nxd8 31. Rxd8+ Kf7 32. Bd1 Nxd1 33. Rdxd1 Ke7 и т.д.)
 | 29. ... Rxc7 30. e5! и через пару ходов чёрные оказываются в цугцванге: 3 30. ... Kf8 31. g3 Ke7 32. Kg2 - белые грозят Rd3 и Bd1. 32. ... a2
 |  | (32. ... Ke6 33. Rd3)
 | 33. Raxa2
 |  | (33. Kh3 Rb5 34. Rc2 Rb3 35. Bg2 Ke6 36. f4)
 | 33. ... Nxa2 34. Rxa2 Rb5 35. Re2 это, конечно же, техническая позиция (ИМХО).]
26. Rc1 a4! 27. bxa4 Rxa4 28. Bg4?! Неточность в головоломной позиции, и, наверное, в цейтноте (?).
 | [Здесь следовало привести в движение свои пешки 28. d5! Например, после 28. ... Nd4 возможно следующее: 29. Qd3 Nb3 А) 30. c7! Rc8 31. d6 Nxc1 32. d7!! Rf8! 33. Qf1! N3e2+! 34. Rxe2 Nxe2+ 35. Bxe2 Raa8 36. Bc4+ Kh8 37. Ba6 Rxa6! Уфф! Устал «восклики» расставлять! А что поделать? Надо! Вот так «просто» и «понятно». ;) У белых лучше! Давно ли вы играли двумя ферзями? ;)]
 | [Более человеческим ;) выглядит (после 28. d5 Nd4 29. Qd3 Nb3 ) Б) 30. Rb2!? Ne2+
 |  | (30. ... Nxc1 31. Rxb4 Rbxb4 (31. ... Raxb4 32. Qa6! и т.д.) 32. Qe3! N1e2+ 33. Bxe2 Nxe2+ 34. Kf1!)
 | 31. Bxe2 Nxc1 32. Rxb4 Raxb4
 |  | (или 32. ... Nxe2+ 33. Qxe2 Ra1+ 34. Qf1 Rxf1+ 35. Kxf1 Rxb4 36. c7)
 | 33. Qd2! Nxe2+ 34. Kf1! И вполне вероятно, что за каждую проходную противника чёрные отдадут по фигуру.]
 | [Более упорным (после 28. d5 ) кажется 28. ... Ra3 - изо всех сил пытаясь наладить «лошадиную» блокаду.
 |  | (вместо 28. ... Nd4 )
 | 29. d6! Nxd6 30. c7
 |  | (уж простите, но скажу, что «заслуживает внимания» и 30. e5!? Ndb5 31. Rd7 и т.д.)
 | 30. ... Rc8 31. e5 Здесь необходимо отметить, что «не проходит» 31. ... Rxc7 из-за 32. exd6 Ne2+ 33. Bxe2 Rxc2 34. Rdxc2 Qxd6 35. Rc8+ Kf7 36. R1c7+ Kf6 37. Rc6 и т.д.]
 | [Следовательно (после 28. d5 Ra3 29. d6 Nxd6 30. c7 Rc8 31. e5 ) , «остаётся» 31. ... Ne8 32. Rd8 Rxc7 33. Rxe8+ Kf7 34. Rc8!! Оба-на! Единственное и неповторимое! 34. ... Ne2+ 35. Qxe2 Rxc8 36. Bd5+ Ke7 37. Rd1 - и белые имеют полное моральное право поиграть на победу]
28. ... Qe7??
 | [Просто жизненно необходимо было сыграть 28. ... Ra3! ]
 | [Или 28. ... Qc4 , изо всех сил удерживая коневую связку....]
29. Qb3+ Kf8 Ну, а после хода в партии, всё заканчивается мгновенно:
 | [На 29. ... Kh8 чёрных губит связка: 30. Rxc3! Ra1+
 |  | (30. ... Rb4 31. c7!)
 | 31. Rd1 Rxd1+ 32. Bxd1 Qxe4 33. Re3!
 |  | (33. Kf1!?)
 | 33. ... Qxc6 34. Be2! и далее: 34. ... Qc1+ 35. Bf1 h6 36. Re5 Qc3 37. Qb1 - ходов в данном варианте у меня больше нет. Хотя надо признать, что вариант не из простых...]
30. Rxc3 Ra3
 | [30. ... Ra1+ 31. Rd1]
31. Rf3+ , и чёрные сдались. 1-0

PGN...

Created with PGNtoJS